Reifendrucksensoren

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Robster schrieb:

      Hatte neulich auf der BAB kurze Schrecksekunde, da BC und lautes Piepen fehlenden Luftdruck meldete. Kurz danach gecheckt: alle 4 Reifen OK... Da es das F124 System ohne echte Sensoren ist, glaube ich, dass ich wohl etwas zu schnell aus einer Baustelle herausgefahren bin mit Unebenheiten und komischen Markierungen... :evil:;) OK weiss jemand, wie man das schrille Alarmpiepen leiser stellt? Symbol im BC würde mir auch reichen...

      Sei mir nicht böse, aber du bist auf der Suche nach der falschen Lösung. Es sollte nicht darum gehen den Alarmton beiseite zu schaffen sondern die Ursache für den Alarm zu finden. Da dieses System über längere Strecken misst wird es nicht an der Baustelle gelegen haben. Entweder das System ist falsch kalibriert (bspw. Durch Radwechsel) oder einer deiner Reifen verliert schleichend Luft. Ich würde zunächst den Luftdruck prüfen und wenn ein Reifen deutlich weniger Luft hat, diesen auf Beschädigungen durch Nägel/Schrauben etc. prüfen. Wenn das unauffällig ist, einmal das System über die entsprechendeTaste neu kalibrieren.
      ""

      ———————————————
      @ Instagram: bermuda.06

    • Danke euch für die Hinweise :thumbup: ! Fremdkörper in Reifen habe ich keine gefunden. Habe nach der Tour auch nochmals Druck geprüft - alles OK. Beobachte es weiter.
      Mir geht es auch nicht darum die Meldung zu ignorieren, nur fand ich das Piepen echt aufdringlich - meine Frau hätte sich bestimmt ernsthaft erschreckt ;) daher die Suche nach einem milderen Ton...

    • Hallöchen,
      ich habe eine Frage die mir hoffentlich jemand beantworten kann.
      Ich habe mir gebrauchte Felgen mit rdks Sensoren gekauft,vorher waren die auf einem Mini cooper montiert. Ich habe nachgelesen das auch 433mhz Sensoren verbaut sind. Es würde doch theoretisch möglich sein diese weiter zu verwenden wenn diese neu programmiert (im verbauten Zustand) werden. Oder habe ich da einen Denkfehler?
      Liebe Grüße
      Rene :thumbup:

    • Man darf ja auch mal Glück haben. :thumbup:

      Viele Grüße,

      Klaus

      124 Spider Lusso Automatik in Magnetico Bronce Metallic, Interieur schwarz, alle Zusatzpakete. Der Spider ist und bleibt technisch im Serienzustand (nur die Stubby-Stummelantenne habe ich ihm gegönnt :thumbup: )

      Der Spider ist mein reines Schönwetterfahrzeug - und das werde ich mir von Greta auch nicht vermiesen lassen!

    • hm möglicherweise habe ich heute einen Fehler gemacht,war heute bei der Waschanlage um zu putzen ,dann habe ich den Reifendruck kontrolliert und korrigiert von 1,8 auf 2bar. Dann nach ca.4km fahrt ging die Kontrollleuchte doch an.Jetzt ist die Frage, liegt es dann doch an den Sensoren oder an meiner Luftzugabe. Jetzt habe ich die Lampe ewig am Blinken und dauerleuchten,allerdings ohne Warnton.
      Leider habe ich nirgends gefunden wo ich das jetzt resetten kann. Mein Bluetooth Adapter findet auch keinen Fehlercode den ich löschen kann.
      Hat da jemand ne Lösung oder muss ich doch zum Händler.

    • rene124s schrieb:

      hm möglicherweise habe ich heute einen Fehler gemacht,war heute bei der Waschanlage um zu putzen ,dann habe ich den Reifendruck kontrolliert und korrigiert von 1,8 auf 2bar. Dann nach ca.4km fahrt ging die Kontrollleuchte doch an.Jetzt ist die Frage, liegt es dann doch an den Sensoren oder an meiner Luftzugabe. Jetzt habe ich die Lampe ewig am Blinken und dauerleuchten,allerdings ohne Warnton.
      Leider habe ich nirgends gefunden wo ich das jetzt resetten kann. Mein Bluetooth Adapter findet auch keinen Fehlercode den ich löschen kann.
      Hat da jemand ne Lösung oder muss ich doch zum Händler.
      Moin,

      Lass doch mal wieder die 0,2 Bar auf 1,8 Bar ab. Wenn das Licht dann wieder ausgeht, weisst Du dass die Sensoren "nicht richtig ticken / kalibriert sind" denn 1,8 ist ja unter dem vorgeschriebenen Luftdruck.

      Wie man die aber sonst kalibriert oder Meldungen löscht oder wovon es abhängt, ob nur eine Lampe erscheint oder wann es (zusätzlich?) piept, weiss ich leider nicht.

      Grüße
      L.
      :thumbup: | Abarth 124 GT Automatik | Alpi Orientali | OZ Ultra Leggera 17"| Rot-schwarze Ledersitze | Officine Abarth Paket | Lichtpaket | Soundpaket | Premium Paket | :thumbup:
    • @rene124s
      Nachdem der Luftdruck korrigiert wurde muss das RDKS resettet werden, damit die neuen Drücke gespeichert werden und ab dann als Referenzwerte genommen werden. Das ist völlig normal, und solange Du nicht resettet hast, meldet sich das System mittels Warnlämpchen. Mach einen Reset gemäß Betriebsanleitung und dann ist es gut.

      Viele Grüße,

      Klaus

      124 Spider Lusso Automatik in Magnetico Bronce Metallic, Interieur schwarz, alle Zusatzpakete. Der Spider ist und bleibt technisch im Serienzustand (nur die Stubby-Stummelantenne habe ich ihm gegönnt :thumbup: )

      Der Spider ist mein reines Schönwetterfahrzeug - und das werde ich mir von Greta auch nicht vermiesen lassen!

    • Haben alle 4 Reifen jetzt den gleichen Druck? Schau Mal in der Betriebsanleitung. Wenn ich es richtig im Kopf habe ist das Zündung an, Zündung aus. Min.15 Minuten warten und dann fahren.

      PS: ich hatte auch Mal nach der Autowäsche einen Fehler. Vielleicht hat der RDKS vom Hochdruckreiniger etwas abbekommen und war darüber kurzzeitig nicht erfreut

      ———————————————
      @ Instagram: bermuda.06

    • So die Reset Prozedur habe ich jetzt mal gemacht,im Mazda forum haben wohl auch einige schon Probleme gehabt welches mittels Batterie abklemmen gelöst wurde,dies habe ich dann auch mal gemacht.Lampe ist weiterhin an ich habe nachgelesen das die wohl wenn alles geklappt hat nach ca.10 fahrt ausgehen soll.Dies werde ich dann später oder morgen mal testen.