Beiträge von supernova

    Das mit der Imprägnierung scheint mir auch eher eine Glaubensfragen zu sein.

    Mittlerweile habe ich ebenfalls davon Abstand genommen und reinige das Verdeck bei Bedarf mit weicher Bürste, Wasser und einem Spritzer Haarshampoo ohne Conditioner (was halt gerade so da ist)

    Wenn ich die OriginalSD-Karte auf eine weitere Karte per Copy&Paste kopiere, funktioniert diese zwar im Spider, aber das Tool weigert sich, da diese nicht als Originalkarte erkannt wird....


    Aber das MapUpdateTool ist auch ziemlich gruselig. Der Server auf der Gegenseite scheint an einem 56k-Modem zu hängen, quälend langsamer Download, ist man heute garnicht mehr gewohnt

    komisch... ich habe am Montag ebenfalls das Update gemacht. Nachdem die Original-Karte mit 8GB das Update nicht mehr verkraftet hat, habe ich mit dem Windows-Explorer einfach die Daten von der alten 8GB-Karte auf eine mit 16GB kopiert. Die hat das Tool dann auch gefressen. Ich musste sie allerdings 2-3mal ein und wieder ausstecken bis das Update-Tool sie erkannt hatte. Dann hat es auch mit dem Update geklappt.

    laut Handbuch S.175 soll der Füllstand in der Batterie zwischen Markierung 1 und 2 sein.

    Ich habe letztens mal versucht auf diese Art und Weise die Füllstände in den einzelnen Zellen zu ermitteln und sehe da ehrlich gesagt gar nichts.

    Gibt's da einen Trick wie ich den korrekten Füllstand dennoch feststellen kann...z.B. mit der Taschenlampe in die Füllöffnung reinleuchten. Oder muss ich mir Sorgen machen, dass der Füllstand unter das Minimum gesunken ist?


    Anmerkung 2021-01-13 114313.jpg

    Gruß


    Stephan

    Glaub ich kaum. Wenn ich ins Geschäft fahr (15min) springt die Anzeige vom Kühlwasser grade so zur normalen Position. Wenn ich dann auf dem Parkplatz steh und den Motor noch etwas nachlaufen lasse springt die Anzeige manchmal (wenn es draußen richtig kalt ist) sogar nochmal eines nach unten. Motor wird dann ja nicht belastet.


    Kann mir deshalb nicht vorstellen das der Motor im Leerlauf in 15 min auf Temp kommt.


    Fahr deshalb im Winter auch ab und an über die Autobahn ins Geschäft. Doppelte Strecke aber gleiche Zeit. Dann wird der Motor aber auch warm :)

    Habe ihn letzte Woche auch in der Garage warmlaufen lassen. Ich habe jetzt nicht auf die Uhr geschaut, aber es waren bestimmt nicht viel mehr als 15min bis 90°C Kühlwassertemp (sicher im kleinen Kreislauf).

    ...das nächste Mal lass ich die Uhr laufen.

    Kein Vergleich zum regulären Winterbetrieb, denke ich.

    Bei 15min Leerlauf sollte der Motor auch Betriebstemperatur erreicht haben

    Soweit ich weiß gibt es nur einen einzigen Lüftermotor im System, die Luftverteilung im FZ wird ausschließlich über Klappen/Stellmotoren geregelt.

    Der Lüftermotor sitzt direkt über dem Beifahrerfußraum. Ob der irgendwelche abnormalen Geräusche verursacht sollte sich also relativ leicht herausfinden lassen.

    Also ich währe bei den Kerzen vorsichtig, vor allem sind die nicht teuer (original ca. 50 euro) hab meine bei 30.000km beim Vertrags-Händler tauschen lassen (bin daneben gestanden),

    und jetzt bei 60.000km selber getauscht und drauf gekommen alle 4 Kerzen waren locker, nur was du selber machst ist gut gemacht.

    Wir hatten beim Auto meiner Freundin auch mal den Fall, dass das Auto nach einem Service nicht mehr richtig gelaufen ist. Grund hierfür waren die Zündkerzen, bei denen beim Einbau bei wirklich jeder Einzelnen(!) der Keramikisolator beschädigt wurde. Ein Drehmomentschlüssel sollte hierfür schon vorhanden sein und auch richtig benutzt werden können ;)

    Danke für die schöne Anleitung. Aber ehrlich gesagt, ich habe bei all meines Autos noch nie eine solche Reinigung vornehmen müssen. Ich schalte die Klima aber auch immer auf den letzten 3-5 km ab, damit sie trocknet. Vielleicht hatte ich deshalb nie Ärger mit schlechten Gerüchen. Oder die Werke hat das beim Service gemacht, ohne dass ich das bewusst mitbekommen habe.

    Das hilft auf jeden Fall...Schimmel, Pilze, Bakterien und Mikroorganismen lieben Feuchtigkeit!

    Irgendwann muss man dann aber trotzdem reinigen.

    Ich fahre beim Spider sehr selten mit Klima, die Lüftungsanlage müffelt aber von Anfang an. Nicht extrem, aber mit empfindlicher Nase durchaus wahrnehmbar, wobei es anfangs viel schlimmer war. Keine Ahnung wo das Auto die ganzen 2,5 Jahre so rumstand (produziert Ende September 2016, März 2019 mit Tageszulassung von mir gekauft)