Ölverbrauch oder nicht?

  • Hallo,


    ich bin einiger Maßen verzweifelt! Ich lese was von Öl im Turbo und was von utopischen Mengen an Ölverbrauch.


    Mein Abarth hat jetzt 9100km runter; erster Ölwechsel bei 1500km und ich hab noch kein ml Öl nachgefüllt. Der Ölstand steht am Messstab genau bei Max. (gemessen ab 3000km ca. alle 1000km). Ich hab heute morgen extra noch einen Arbeitskollegen nachmessen lassen (gleiches Ergebnis).


    Was mache ich falsch? Kein Ölverbrauch kann doch nicht sein. Oder doch???
    Gemessen wir nach ca. 20-30 Min. Fahrt und ca.1h Abkühlung.


    LG Carsten.

  • Bei mir bisher auch absolut kein messbarer Ölverbrauch. Obwohl er beim starken Beschleunigen und offenfahren abgasmäßig schon nach verbranntem Öl müffelt, wie ich finde.

  • Bei gemütlichem fahren (also nicht ausdrehen) und Autobahn mit max. 130 (mit Tempomat) null Öl Verbrauch.
    Wenn`s aber dann mal heiss her geht , dann brauch mein Schätzchen schon mal 0.2-0.3 Liter Öl um wieder auf voll zu kommen.
    Find ich aber trotzdem sehr sparsam .......

    Schlimm diese Umweltverschmutzung, habe eine Dose Ölsardinen aufgemacht - alles voll Öl und alle Fische tot ;(

  • Was mache ich falsch? Kein Ölverbrauch kann doch nicht sein. Oder doch???

    Hast Du ihn auch schon mal getreten oder mal härter rangenommen ??? Kann sein das sich bei zu zahmen fahren Sprit im Öl anreichert....
    Wurde glaube ich aber schon mal im Öl-Fred diskutiert..

    Schlimm diese Umweltverschmutzung, habe eine Dose Ölsardinen aufgemacht - alles voll Öl und alle Fische tot ;(

  • Ich habe jetzt 8500 km runter und auch keinen Ölverbrauch feststellen können. Bin aber auch eher der moderate Fahrer

    Ich sehe das Problem eher darin, bei zu viel Sprit im Öl , geht die Viskosität des Öl flöten , statt ein 5W40 hast du dann nur noch ein 5W30 ..... oder schlimmer !!!

    Schlimm diese Umweltverschmutzung, habe eine Dose Ölsardinen aufgemacht - alles voll Öl und alle Fische tot ;(

  • Ich hatte von Oktober bis Mai (7 tkm) bei auch quasi Null Öl-Verbrauch. Aber dann kam die Tour nach Südtirol, die ganzen Ausfahrten und auch mal längere Vollgasfahrten. Letztendlich fehlten jetzt im September bei 15 tkm 20% vom Ölpeilstabpegel, keine Ahnung wie viel ml das jetzt waren.

    ———————————————
    @ Instagram: bermuda.06

  • Also an der Fahrweise liegt es ganz bestimmt nicht. Bis 2000km war ich gnädig. Aber seit dem .... :evil:


    Ich wollte nur mal hören, ob der Verbrauch bei anderen auch so gering ist. Bin also beruhigt. :D
    Und am nächsten Wochenende kommen ja auch wieder ein paar heiße Kilometer auf die Uhr beim Anschlusstreffen bei @Luigi Abarth.

  • Ich bin bisher ca. 17000 km gefahren, kein! messbarer Verbrauch


    Selbst bei sehr scharfer Fahrweise - ich war vor ca 1 Monat auf Pässetour, dabei fast 2000 km im 2. und 3. Gang meisst über 4000 1/min gefahren. Aufgrund der Berichte hier habe ich jeden Abend den Ölstand kontrolliert, und war sehr erstaunt, dass sich nichts änderte. Es scheint also doch Motoren zu geben die kein Öl brauchen (noch nicht?)
    Gruß Jochen