Automatik

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Mache hier mal ein eigenen Chat auf nur für die Automatikfahrer:

      3 Sachen: Habe DV+ eingebaut und merke beim Fahren kaum Unterschiede, eher akustisch wie sind Eure Erfahrungen?

      Wenn ich Kickdown fahre habe ich öfters dass das Symbol der Handbremse Rotes Ausrufezeichen mit Klammern aufleuchtet, geht dann auch schnell wieder weg ?? Wackelkontakt an der Handbremse liegt nicht vor.

      Automatik, manchmal schaltet er mit den Schaltwippen richtig schnell, manchmal reagieren die auch gar nicht, kutr oder lange ziehen ? Gibt es da Unterschiede ?

      ""
    • Ich habe an meiner Automatik nichts zu bemängeln. Ein rotes Ausrufezeichen beim Kickdown hatte ich noch nie. Die Automatik ist meiner Meinung nach das absolute Sahneschnittchen am Spider und ich hätte nich geärgert, wenn ich einen Schalter genommen hätte. Ich hatte es ein einziges Mal, dass im manuellen Modus beim Ziehen nicht hochgeschaltet wurde und ich nochmal ziehen musste. Es kann aber auch sein, dass ich beim ersten Mal nicht ganz bis zum Anschlag/Widerstand gezogen habe. Es war jedenfalls nicht reproduzierbar.

      Viele Grüße,

      Klaus

      124 Spider Lusso Automatik in Magnetico Bronce Metallic, Interieur schwarz, alle Zusatzpakete. Der Spider ist und bleibt technisch im Serienzustand, nur die Stubby-Stummelantenne habe ich ihm gegönnt :thumbup:

    • Moin,

      @boje
      1.Das Handbremssymbol hab ich auch seit ca 6 Wochen, hatte ich früher definitiv nie ( wäre mir aufgefallen letztes Jahr im Sommer bei den Beschleunigungstests mit der mittelprächtigen "Harrys Dyn App"). Bilde mir ein es kommt auch nur jeweils "einmalig", also nicht reproduzierbar während einer "kürzeren" Fahrt.

      2. Dass die Automatic nicht immer hoch = höherer Gang, schaltet, insbesondere wenn noch "kalt = wirklich kalt = < 0 Grad" hatte ich von Anfang an sporadisch, in 3 Varianten:
      2.1 Automatik Betrieb: 5./6. GANG wird nicht eingelegt, Auto fährt dann 5-15km auf Autobahn bei 110km/h im 4.Gang, ca gut 3.500 Touren.
      2.2 Manuell Betrieb: 5./6. GANG wird nicht eingelegt, Auto fährt dann 5-15km auf Autobahn bei 110km/h im 4.Gang und ~3.500 Touren, jedoch behauptet die digitale Ganganzeige, es wäre der 6.Gang drin. Manuell Gangwechsel nach oben nicht möglich
      2.3 manuell Betrieb warm, sporadisch: die Schaltempfehlung zeigt an, man soll Gang wechseln von 4. auf 5. oder von 5. auf 6. , jedoch passiert nichts beim Zug am Hebel oder Zug am Paddel.
      Aktuell ~ 37.000km gelaufen in 17 Monaten, in Werke war ich deswegen nicht

      Grüße
      L.

      :thumbup: | Abarth 124 GT Automatik | Alpi Orientali | OZ Ultra Leggera 17"| Rot-schwarze Ledersitze | Officine Abarth Paket | Lichtpaket | Soundpaket | Premium Paket | :thumbup:

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Insulaner ()

    • Insulaner schrieb:

      ... man soll Gang wechseln von 4. auf 5. oder von 5. auf 6. , jedoch passiert nichts beim druck auf Hebel oder Zug am Paddel...

      Ich vermute, dass Du Dich verschrieben hast, weil das beim Abarth eigentlich nicht anders sein kann: Am Hebel muss man doch nach hinten ziehen zum Hochschalten und nach vorne drücken zum Runterschalten, also Zug ist hoch und Druck ist runter.

      Viele Grüße,

      Klaus

      124 Spider Lusso Automatik in Magnetico Bronce Metallic, Interieur schwarz, alle Zusatzpakete. Der Spider ist und bleibt technisch im Serienzustand, nur die Stubby-Stummelantenne habe ich ihm gegönnt :thumbup:

    • spider-speedy schrieb:

      Ich habe an meiner Automatik nichts zu bemängeln. Ein rotes Ausrufezeichen beim Kickdown hatte ich noch nie. Die Automatik ist meiner Meinung nach das absolute Sahneschnittchen am Spider und ich hätte nich geärgert, wenn ich einen Schalter genommen hätte. Ich hatte es ein einziges Mal, dass im manuellen Modus beim Ziehen nicht hochgeschaltet wurde und ich nochmal ziehen musste. Es kann aber auch sein, dass ich beim ersten Mal nicht ganz bis zum Anschlag/Widerstand gezogen habe. Es war jedenfalls nicht reproduzierbar.
      Dem ist nichts hinzuzufügen.

      124 Spider Lusso AT, Vesuvio schwarz, Interieur schwarz, alle Pakete, Alarm, Rückfahrwarner.

    • Symbol Handbremse rotes Ausrufezeichen.

      Das hatte ich vor kurzem. Steigung und Vollgas, unter diesen Bedingungen leuchtete das Warnzeichen kurz auf.
      Die Ursache war Bremsflüssigkeit. Der Behälter war nach ca. halbvoll.

      Der fFH hat Bremsflüssigkeit nachgefüllt und das Thema ist erledigt. Kein Aufleuchten mehr.

    • awah2401 schrieb:

      Symbol Handbremse rotes Ausrufezeichen.

      Das hatte ich vor kurzem. Steigung und Vollgas, unter diesen Bedingungen leuchtete das Warnzeichen kurz auf.
      Die Ursache war Bremsflüssigkeit. Der Behälter war nach ca. halbvoll.

      Der fFH hat Bremsflüssigkeit nachgefüllt und das Thema ist erledigt. Kein Aufleuchten mehr.
      Dito, Bremsflüssigkeit!

      Fiat 124 Spider Lusso · Ghiaccio Weiß · alle Pakete · H&R Federn 30/30 · Spur: 30/30

    • Moin,

      Als Laie:
      Sofern System dicht ist, Wartungs-Wechsel Intervalle eingehalten werden und Auto "normal" bewegt wird, sollte "Verbrauch" minimalst/nicht messbar sein. Wer immer am Limit fährt, track day etc sieht die Sache anders aus.

      1. Grundsätzlich gibt es aber "Verbrauch", da Bremsflüssigkeit verdampft, und verdampfen tut sie je, mehr sie beansprucht wird.
      2. Das tückische ist, Bremsflüssigkeit zieht Wasser, "altert" also, der Füllstand sieht aber noch gut aus.
      2.1 Erstens bremst die Flüssigkeit dann nicht mehr gut
      2.2 verdampft das Wasser noch schneller als die Flüssigkeit und somit kann der Füllstand dann plötzlich absacken.

      Obwohl ich nicht "langsam" fahre hab ich in 30 Jahren und 1 Mio Km noch nie innerhalb von Wartungsintervallen Bremsflüssigkeit nachkippen lassen müssen und war noch nie nur Ansatzweise auf Höhe Minimum geschweige denn darunter.

      Bremsflüssigkeit gibt es aber ja auch "neu" wenn neue Scheiben drauf kommen. Also wird ja ggf. auch außerhalb der eigentlichen 2-3 Jahre Intervall erneuert/aufgefüllt.

      Grüße
      L.

      :thumbup: | Abarth 124 GT Automatik | Alpi Orientali | OZ Ultra Leggera 17"| Rot-schwarze Ledersitze | Officine Abarth Paket | Lichtpaket | Soundpaket | Premium Paket | :thumbup:
    • zum letzten Punkt, das mit den Schaltwippen.
      Das kommt bei meinem Abarth auch öfter vor. Meistens wenn man kurz vorher irgendwelche anderen Tasten betätigt hat.
      Generell hab ich das Gefühl, dass die Elektronik kein Multitasking kann. Wenn man z.B. einen Song weiter schaltet und dann direkt danach den Tempomaten justieren will oder so, geht das erst, wenn der nächste Song vom Radio gewählt wurde und abgespielt wird. Also so lange der Computer an einer Sache rechnet, kann man keine weitere Aktion durchführen.

    • Per0 schrieb:

      zum letzten Punkt, das mit den Schaltwippen.
      Das kommt bei meinem Abarth auch öfter vor. Meistens wenn man kurz vorher irgendwelche anderen Tasten betätigt hat.
      Generell hab ich das Gefühl, dass die Elektronik kein Multitasking kann. Wenn man z.B. einen Song weiter schaltet und dann direkt danach den Tempomaten justieren will oder so, geht das erst, wenn der nächste Song vom Radio gewählt wurde und abgespielt wird. Also so lange der Computer an einer Sache rechnet, kann man keine weitere Aktion durchführen.
      Haltet mich für verrückt, aber diese kleinen Eigenheiten unserer Diva machen auch irgendwie deren Charme aus :whistling: