Beiträge von Smoedi

    Wenn sie einmal fest war, bekommt man sie dauerhaft nicht wieder gangbar. Ich hatte das Problem beim 595 Competizione. Wurde getauscht und von mir vor Einbau der neuen RM mit Keramikpaste eingeschmiert. Das ging bis zum Verkauf. Alle paar Wochen neu eingeschmiert.

    Klingt 1:1 wie von Sven ausm Nachbarforum geschrieben ;) ;) ;)

    Ein Video vom Service des Ölabscheiders.


    Ich weiß nicht wie wichtig das ist. Ich denke im Service-Plan ist es nicht enthalten. (Multiair-Filter zu tauchen ist offiziell auch nicht im Service-Plan)


    Wenn das Ding verstopft, kann es sein, dass (zuviel) Öl in den Ansaugtrackt gelangt.


    Ggf. kann man das Teil auch alle 50k km mal neu kaufen, wenn nicht zu teuer?!

    Externer Inhalt youtu.be
    Inhalte von externen Seiten werden ohne Ihre Zustimmung nicht automatisch geladen und angezeigt.
    Durch die Aktivierung der externen Inhalte erklären Sie sich damit einverstanden, dass personenbezogene Daten an Drittplattformen übermittelt werden. Mehr Informationen dazu haben wir in unserer Datenschutzerklärung zur Verfügung gestellt.

    Laut Werkstatt (großer FIAT, AlfaRomeo, Jeep-Händler) benutzen die immer das Öl von Total für die MA-Motoren und es gab angeblich nie Probleme. Rückfrage bei FIAT ergab, dass denen das egal ist und im Schadensfall ja eh die Werkstatt alle Anträge stellt.

    Uff.. Naja, manche Händler binden einem aber auch einen Bären auf, weil sie selbst die Schuld nicht eingestehen wollen oder keine Lust auf Diskussionen haben. Ich kenne mehrere Fälle, wo Fiat die Einheiten und das Öl was drin war überprüft hat und bei falschem Öl Garantie abgelehnt hat.

    Interessant wäre hier auch noch, welches Öl bei den defekten Einheiten hier immerbbeim Service genutzt wurde. Öl im Ansaugtrackt kann auch der sogenannte Oil Separator sein, welcher sich gerne mal zusetzt. Eventuell auch auf falsches Öl zurück zu führen, kann aber auch bei zu langen Standzeiten passieren, dass sich dieser Oil Seperator (Olabscheider) zusetzt.

    Ich hatte den Eurocompuslion Racing LLK kurzzeitig eingebaut. Mit dem war es noch bedeutend schlimmer als zum Serie Kühler . Ab 28 Grad einmal Gas geben und der Wagen fuhr danach gefühlt im Öko Program. Ich dachte auch erst was ist undicht. Schelle , Ventil etc.

    Aber es war die Ansaug Temperatur.

    Dann muss der Eurocompulsion aber irgendwie defekt gewesen sein. Oder ein Schlauch. Schlechter als der Serien-Ladeluftkühler gehts wohl kaum.

    Optimal ist es nicht, es geht definitiv besser, das stimmt!


    Jedes Auto hat so seine Macken. Es ist einfach so. Jedes Auto bzw jeder Hersteller.


    Bei unserem ist es das mit der Multiair und wenn ich es weiß, und das Auto trotzdem mag, tue ich aktiv etwas dagegen. Tatsächlich ist es blöd, das ausgerechnet der Spider als eventuelles Saisonfahrzeug bei manchen mal länger stehen kann. Aber wenn man es doch weiß... Und sogar schon einmal die Einheit getauscht bekommen hat..