Android Auto

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Die wichtigste Navi-App läuft eh nicht unter AA :D

      play.google.com/store/apps/det…rip&referrer=u_xgh9sQABxP

      - ThyMaster

      ""
    • @Andy124

      Moin,

      ja, ich habe AB auf dem Navi per se auch deaktiviert, aber da ich nicht in den Alpen o.ä. wohne, bin ich für grössere Touren auf die AB als Zubringer angewiesen.

      Und letztens hat mich TT auch in Italien auf der Landstrasse um einen Stau herumgelenkt.

      Und last but not least bieten Handynavis auch meist die Option "kurvenreiche Strecke"...

      LG

      B.

      Im Cabrio öffnet man bei Sonnenschein das Dach..... im Spider schliesst man es bei Regen :D

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Bartimaus ()

    • Bartimaus schrieb:

      @Andy124

      Moin,

      ja, ich habe AB auf dem Navi per se auch deaktiviert, aber da ich nicht in den Alpen o.ä. wohne, bin ich für grössere Touren auf die AB als Zubringer angewiesen.

      Und letztens hat mich TT auch in Italien auf der Landstrasse um einen Stau herumgelenkt.

      Und last but not least bieten Handynavis auch meist die Option "kurvenreiche Strecke"...
      Da hast du definitiv Recht.
      Die meisten Touren mache ich im Westerwald, Ahrtal, Mittelrheintal, Rund um den Nürburgring. Alles vor der Haustür und als aktiver Mopped Fahrer kenne ich auch die Kurven.
      Aber ich werde AA in einer ruhigen Minute installieren.

      124 Spider Lusso AT, Vesuvio schwarz, Interieur schwarz, alle Pakete, Alarm, Rückfahrwarner.

    • habe heute mein Baby von seiner Winterplane befreit und Android Auto installiert. Nochmals vielen Dank an Supernova mit dessen Anleitung es easy geklappt hat. Es funktioniert alles, so weit ich es im Stand testen konnte.
      Selbst kabellose Verbindung hat sofort geklappt, allerdings hat dann die Musik öfter Aussetzer gehabt.
      Muss ich beim Fahren genauer testen und auch ob die anderen Tweaks wie gößeres Album Cover und USB Audio mit Gracenote funktionieren.

      Der Sinn von Android Auto ist für mich die einfache Nutzung verschiedener Musikquellen..Deezer, amazon, Handy usw... da mir das über AHA Viel zu umständlich war.

    • Steffen68ffm schrieb:

      habe heute mein Baby von seiner Winterplane befreit und Android Auto installiert. Nochmals vielen Dank an Supernova mit dessen Anleitung es easy geklappt hat. Es funktioniert alles, so weit ich es im Stand testen konnte.
      Selbst kabellose Verbindung hat sofort geklappt, allerdings hat dann die Musik öfter Aussetzer gehabt.
      Muss ich beim Fahren genauer testen und auch ob die anderen Tweaks wie gößeres Album Cover und USB Audio mit Gracenote funktionieren.

      Der Sinn von Android Auto ist für mich die einfache Nutzung verschiedener Musikquellen..Deezer, amazon, Handy usw... da mir das über AHA Viel zu umständlich war.
      gern gern geschehen...gibt's mittlerweile schon eine neue Version von Android Auto? 1.10+ habe ich auf der Mazda aio tweaks gesehen...Ich weiß gar nicht mehr welche Version ich verwendet habe.
    • ja leider bekomme ich auf einmal keinerlei Verbindung mehr. Kabellos verbunden und es spielte keinerlei Musik, dann beendet und mit USB verbunden. Dort kommt nur beim Handy die Abfrage als was man das USB Kabel benutzen will und bei der Anwendung Android Auto...cant start Headunit...merkwürdig.

      funzt wieder. App deinstalliert und neu installiert....trotzdem komisch

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Steffen68ffm ()