Spider spring nach Winterpause nicht an. Multi Air Einheit entlüften

  • Motorentlüftung oben links am Motor verschließen: dazu Schlauch runter und z.B. mit Weinflaschenverschluss verschließe und mit Isolierband fixieren.

    Über Öffnung Ölmessstab (Durchmesser 10 mm) Druckluft mit Kompressor reinpressen und gleichzeitig starten.

    Alleine:

    2 Meter Schlauch mit 10 mm Außendurchmesser in Ölstaböffnung reinstecken und (dicht) fixieren (Isolierband, Spanngurt von Rucksack oder ähnliches).

    vom Fahrersitz Ausblasepistole vom Kompressor mit Schlauch verbinden.

    gleichzeitig Luft in Schlauch pressen und starten.

    mit dem Notkompressor vom Reifenfüller funktioniert das nicht.

    Entweder bei Bekannten ausleihen oder im Baumarkt eine billigen mit Kessel kaufen; ist auf jeden Fall billiger als Abschleppen und Werkstatt.

  • Hallo zusammen,

    mich hat es auch erwischt und mit großen Aufwand musste mein Spider in die Werkstatt gebracht werden.

    Aber warum passiert so etwas, bei ein so hoch modernen Motor?
    Was kann man dagegen machen, außer ein- bis zweimal in den Wintermonaten mit dem Spider zu fahren?

  • Heute hat es mich mit dem Problem erwischt. Bisher war das auch nach vielen Monaten kein Problem, aber diesmal habe ich das Fahrzeug in der Garage parkiert (3 Monate, eben, bisher stand der Spider immer in der Garageneinfahrt abwärts gerichtet) und ich habe den Spider auch nicht mind. 1 Stunde gefahren, sondern nur ca, 15 Minuten. Offenbar ist dies das Problem? Jedenfalls war bisher der Wagen auch nach Monaten immer sauber angesprungen, diesmal nur leer drehen. Ich habe dazu ein Video gemacht und werde dieses Morgen auch hochladen (bin noch unterwegs und kann kein Video hochladen...allenfalls zu Youtube?).

    Die Garage meine, dass ich mit einer Spritze etwas Öl gemäss der hier erwähnten Prozedur einfüllen solle, das hat leider keinerlei Auswirkungen gehabt. Und das Geräusch aus dem Motor klingt eher auch so, als würde keine Zündung erfolgen. Aber hört mein Video...

    Lusso 2018 vesuvio nero, Mit Leder braun, Automatik, Viel Mopar-Zubehör

    Einmal editiert, zuletzt von lusso125 ()

  • Anlasser dreht am leer. Dieses hellere Geräusch.


    Gruß Terko

    124 Spider Lusso Gelato 11/17, Remus ESD, DV+, Aseto Gara 7x17 ET37, Spurplatten 9mm/R., Rote Nähte, Stubby, Door Bushings, ZStyle#1Performance Lenkrad, + Diverses


  • @ admin


    Könntest nicht bitte diesen Thread mit dem themengleichen thread/2781-nach-winterpause-nicht-angesprungen-das-wird-teuer/ zusammenlegen?

    Da gibt’s noch einen dritten mit dem selben Thema, in dem ich das Schraubenzieherspiel aus meiner eigenen Erfahrung, ich meine vor vielleicht zwei Jahren, schon beschrieben hatte.


    Und im Übrigen, Leute!

    Es gibt mit der Multiair-Einheit zwei wiederkehrende Probleme, die hier JEDER kennen sollte.

    Das erste ist das oben beschriebene.

    Das zweite ist mir heuer zweimal passiert: Trotz ausreichendem Ölstand begann der Motor während der Fahrt wie aus heiterem Himmel zu ruckeln.

    Meine Abhilfe war beim zweiten Mal, an geeigneter Stelle rechts ranfahren, Motor abstellen, einige ganz wenige Minuten warten und den Motor wieder starten. Alles läuft, als ob nie was gewesen wäre.

    Weiterfahren bringt‘s nicht, es wird nur schlimmer. (Das war beim ersten Mal)

  • schaut nach Magnetschalter aus. Manchmal hilft, auf den Anlasser zu klopfen.

    Ja, dachte ich auch. Aber dann würde ja der Drehzahlmesser nicht ausschlagen, oder? Aber spontan gebe ich Dir recht. Morgen Samstag werde ich mit meinem Sohn dem Problem etwas auf den Grund gehen. Sollte es das bekannte Multiair-Problem sein, so kann man das ja relativ einfach beheben. Einfach nur Öl in diese runde Öffnung kippen, hilft aber nicht, das habe ich mittels einer Spritze schon versucht. Offenbar muss man mit etwas dünnem in die Öffnung stossen und gleichzeitig den Motor starten. So kann die Luft entweichen und Öl nachfliessen. Mal schauen ob das hilft. Falls ja, würde ich mir ein entsprechende Werkzeug basteln. damit sollte dann in Zukunft das Problem auch alleine zu lösen sein.

    Lusso 2018 vesuvio nero, Mit Leder braun, Automatik, Viel Mopar-Zubehör

  • Habe meinen im Frühjahr mit dem Kompressor gestartet (geht auch allein). Hatte Angst, das Ventil beim Runterdrücken zu beschädigen.


    das die Elektronik auf Notlauf schaltet hatte ich immer wieder beim BMW Compact 216 und aktuell beim Mecedes 19-Sitzer Bus

  • So, ich habe heute zuerst den Fehlerspeicher ausgelesen: Nichts. Keinerlei Fehler ist abgelegt!


    Dann habe ich versucht diese Kugel in der runden Öffnung etwas reinzudrücken und dann den Anlasser zu betätigen um Öl hochzupumpen. Nach 3 versuchen zu je 5 seck. habe ich dann aus Mangel an Mut abgebrochen, ausser dass es es Luft aus der Öleinfüllöffnung gepustet hat, ist nichts passiert. Immerhin zeigt dies, dass die Kurbelwelle durch den Anlasser gedreht wird und der Anlasser daher nicht das Problem darstellt.

    Zudem habe ich, entsprechend einem Hinweis meines netten Fiathändlers, das Relais der Einspritzpumpe entfernt, damit die Zylinder nicht gleich im Benzin schwimmen.

    Ein weiterer Tipp war, dass ich die Kerzen herausschrauben solle und sie dann trocknen müsse, die seien vermutlich etwas nass geworden...tja, dafür fehlte mir dann das Werkzeug. Was mit aber aufgefallen ist: schraubt man die Abdeckung der Kerze auf (eine 6kant Schraube mit Schlüsselweite 12), dann kann man so einen Gummischnorchel herausziehen. Dieser Schnorchel kommt über die Kerze (der Schnorchel ist krass lang!) und soll wohl elektrisch isolieren. Aber der Schnorchel war unten komplett mit Öl benetzt! Das kann doch nicht normal sein, dass die Kerzen im Öl baden?


    Irgendwie verstehe ich das nicht. Der Spider lief perfekt und ich stelle ihn für 6 Monate in die trockene Garage und schwupps, läuft er nicht mehr. Da ich die Batterie dauerhaft am Ladungserhaltungsgerät habe, ist die Batterie gemäss Testgerät in hervorragendem Zustand. Immerhin etwas.


    Ich werde nun kommende Woche einen Abschleppdienst organisieren und dann geht es zum Händler.


    Sollte dieses Problem ein bekanntes sein, so werde ich wohl den Spider verkaufen. Ich mag keine Technik, welche derart fehleranfällig ist! Man muss ein Fahrzeug auch einmal für einige Wochen in eine Garage stellen können OHNE dass danach gleich ein Pannendienst notwendig ist. Und hätte ich gewusst, das Fiat Chrysler-Technik verbaut, wäre ich wohl gewarnt gewesen und ich hätte mich vermutlich nicht durch die schöne Karrosserie blenden lassen und gleich einen Mazda genommen. Der läuft nämlich auch noch nach Wochen.

    Lusso 2018 vesuvio nero, Mit Leder braun, Automatik, Viel Mopar-Zubehör