Motorkontroll Leuchte an - Abarth defekt

  • Hallo zusammen,


    Gestern hat es mich auf einmal erwischt:


    Model Abarth 124
    Laufleistung: 13.000 km


    Die Motorkontrollleuchte ging aufeinmal während der Fahrt an. Kurze Zeit später machte er aufeinmal komische Auspuffgeräusche - ein komisches Klappern und Rattern - deshalb bin ich direkt an die Seite gefahren und habe den Motor ausgemacht. Nach dem Neustart war kurz alles ok, keine Leuchte an, danach bei ca. 30 km/h wieder ein Aufleuchten der Kontrollleuchte und wieder Geräusche aus der Auspuffanlage die sich sehr ungesund angehört haben. Ich bin leider ein Laie das richtig zu deuten, aber es hörte sich so an als hätte er ein Getriebeproblem, da die Geräusche extrem laut waren - ich hatte kurz das Gefühl das der Auspuff abfällt oder sich was „metallisches aus dem Staub macht“. Ich lasse mein Auto nun in eine Fiat Werkstatt bringen. Ich bin gespannt was er hat.


    Habe hier schon viel gelesen, dass es der Katalysator sein kann oder die Batterie. Leider kann ich das Geräusch nicht einordnen. Was mich verwundert ist, dass ich ihn normal danach starten konnte und was mir ebenfalls aufgefallen ist: wenn er im Sportmodus ist kommt das Geräusch schneller. Aber das ist sehr laienhaft diagnostiziert.


    :( so ein Mist!

  • Habe gerade das Forum noch weiter durchforstet und entdeckt das meine „Sputnik“ Geräusche daran liegen könnten, dass die Zündspule und die Zündkerzen defekt sind :( bin gespannt was die Werkstatt sagt. Gott sei Dank noch alles innerhalb der Garantie.

  • Hey, Ferndiagnose ist tatsächlich schwer, aber zur Beruhigung: klingt danach, dass er teilw. nur auf 3 Zyl. unterwegs ist - hatte ich auch, Zündkerzenwechsel gemacht und seitdem wieder alles gut. :)

  • So, mittlerweile ist der kleine wieder aus der Werkstatt zurück. Tatsächlich waren es die Zündkerzen. Eine war durch und die anderen 3 wurden zur Sicherheit auf Garantie getauscht.


    Seitdem ich ihn wieder habe ist mir aufgefallen, dass er extrem laut knallt und die Geräuschkulisse noch besser geworden ist :D


    Einfach unbeschreiblich diese Symphonie ausm Record Monza - und mit den neue Zündkerzen erst Recht!

    ANZEIGE
  • ....weil die Entflammbarkeit zündfähigen Sauerstoff - Kraftstoffgemsiches nicht ganz unwesentlich vom Zündfunken abhängt??? Dieser somit auch stark mit dem Zustand der Zündkerzen und somit dem gesamten Verhalten des Motorlaufes korreliert.


    Freuen wir uns doch für Leonikas124, dass es so eine Kleinigkeit war und er wieder Spaß an seinem Auto hat.


    Gruß
    Johannes

  • Danke Johannes :)


    @Speedy: mein Vater fährt den gleichen in schwarz und er hat mir das gleiche bestätigt. Er hört sich nach dem Wechsel definitiv noch besser an. Bin kein Schraub Experte oder Motor Experte, ich schreibe nur meine Erfahrungen hier rein ;)

  • Hallo. Ja bitte frag nach welche Kerzen verbaut wurden oder auch waren. Vielleicht hilft es dem einen oder anderen weiter zwecks Ersatzteil Bestellung.
    Von deiner km Leistung dürfte aber kein Defekt der Kerzen entstehen.
    Ich würde mir die alten Zündkerzen zeigen lassen.
    Sollte hier eine Elektrode fehlen na gute Nacht.
    Gruß

  • ....weil die Entflammbarkeit zündfähigen Sauerstoff - Kraftstoffgemsiches nicht ganz unwesentlich vom Zündfunken abhängt??? Dieser somit auch stark mit dem Zustand der Zündkerzen und somit dem gesamten Verhalten des Motorlaufes korreliert.


    Freuen wir uns doch für Leonikas124, dass es so eine Kleinigkeit war und er wieder Spaß an seinem Auto hat.


    Wir freuen uns doch, aber es ist doch erlaubt nach dem technischen Hintergrund zu fragen. Also mich interessiert so etwas schon. Das mit den Kerzen ist klar, der Zusammenhang mit dem lauteren Knallen der Abgasanlage war nicht klar.

  • schön, dass alles wieder läuft. Bei den beschriebenen Symptomen hätte ich auch einen gehörigen Schrecken bekommen.
    Was mich wundert, dass die Zündkerzen bei der geringen Laufleistung schon durch waren.

  • Hallo Leute!


    Das Thema ist nun schon ein weilchen her, aber ich hatte vor ein paar tagen das gleiche Problem.

    Bei mir war die Zündkerze geschmolzen und daher hatte ich einen Ausfall beim 1. Zylinder.

    Die Kerze war 3 Monate / 3400 km jung. Anbei habe ich euch ein Bild der Kerze angefügt.