Vorstellung, Ruckeln im Schubbetrieb 2. Gang

  • Guten Morgen allerseits,


    ich nutze das Thema mal für eine kurze Vorstellung und der Schilderung eines nervigen "Problems".


    Im Januar habe ich mir einen -gebrauchten- Spider Lusso zugelegt. Bis dato bin ich MX-5 NC (1,8 l) gefahren, weshalb mir der Typ Auto recht vertraut war. Als ich mir Ende 2020 schon im Schaufenster das neue MX-5 Modell angesehen habe, fiel mir der Spider wieder ein, welcher damals zur Markteinführung schon etwas Neid geweckt hat und die Entscheidung war klar. Turbo Motoren sagen mir irgendwie mehr zu und optisch ist der Spider natürlich sowieso eine Augenweide.


    Wie der Titel bereits verrät, habe ich aktuell ein nerviges Problem. Nach dem Starten des Motors und (direktem) Losfahren kommt es manchmal zu einem recht heftigen Ruckeln des Wagens bevorzugt im 2. Gang im Schubbetrieb bzw. bei ganz wenig Gas und niedrigem Drehzahlbereich. Das Ruckeln ist auch am Drehzahlmesser erkennbar bzw. mit diesem synchron, welcher dann z.T. bis auf 2000 U/min hochgeht und direkt wieder abfällt. Wenn ich dann den zweiten Gang höher drehe, ist es erledigt. Ich kann nicht genau ausmachen, wann dieses Phänomen auftritt, bevorzugt aber, wenn der Wagen gelaufen ist und dann 1 - 4 Stunden steht. Die zwei Themen in diesem Forum, welche sich damit beschäftigen, habe ich gelesen. Hier ist der Tenor eher "ist halt so".


    Meine bisherigen Veränderungen chronologisch aber alle innerhalb kürzester Zeit:


    K&N Luftfiltereinsatz: Vieles sieht in den Youtube Videos irgendwie deutlich geschmeidiger aus. Die grüne der beiden Klammern am Luftfilterkasten ist eher tricky, wie ich finde. Blöderweise habe ich diese beim ersten Einbau des Luftfilters wohl nicht richtig befestigt, was dazu führte, dass ich ca. 40 km gefahren bin ohne den entsprechenden Schlauch am Luftfilterkasten angeschlossen zu haben (er war zumindest danach beim Blick unter die Haube ab). Der Wagen fuhr grottig. Schlauch drauf und er lief bei direkter Probefahrt wunderbar.


    Ragazzon ESD: Konnte mich nicht zwischen Remus und Ragazzon entscheiden und habe dann mehr aus dem Bauch den letzteren in Lübeck bestellt. Sound ist etwas zurückhaltend, was ich persönlich völlig ok finde. Beim Schalten unter hoher Last gibt's meistens einen merklichen "Knall". Ich hoffe, das ist soweit normal?! Optisch gefällt er mir gut. Die angeschrägten 102 mm Endrohre dürften aber auch für meinen Geschmack nicht größer sein.


    GFB DV+ (Einbau 2 Tage nach Luftfilter, weshalb o.g. Problem leider zeitlich für mich nicht auf eines der beiden Bauteile zurückzuführen ist): Hier habe ich entsprechendes Thema in diesem Forum gelesen (Pipercross und GFB DV+) und musste das Ding haben. Nach dem Einbau ist mir das Ruckeln im 2. Gang (erstmals?) total bewusst geworden. Alle positiven Erfahrungen wie ein früheres Anstehen des Turbos, weniger Turboloch, etc. konnte ich auch wahrnehmen. Leider wirkte es ebenfalls manchmal so, als würde dem Turbo bei ca. 3000 U/min kurz die Puste ausgehen. Weil der Luftfilterwechsel zügig gemacht ist, habe ich den Serien Einsatz vorübergehend wieder montiert (vielleicht bekommt der Turbo dadurch etwas weniger Luft und verschluckt sich weniger, keine Ahnung). Ganz leichte Verbesserung, wenn überhaupt. Ich habe Kontakt zu GFB aufgenommen, welche mich auf die FAQ der Homepage (Kapitel: Fehlersuche) aufmerksam gemacht haben. Die dort beschriebenen Fehler wie Macken am Kolben oder Abrieb am kleinen Kolben kann ich an den Bauteilen nicht finden. Zwischenzeitlich war das DV+ ohne große Feder drin und der Wagen lief etwas ruhiger, Ruckeln im 2. aber immer mal wieder noch da. Mittlerweile ist das Serien SUV von Pierberg wieder drin (neu bestellt, denn das alte ist natürlich kaputt gegangen), Ruckeln im 2. aber immer mal wieder noch da.


    Software: Ich habe die Stage 1 von Pogea bei einem Stützpunkt, d.h. ohne Optimierung auf dem Prüfstand, machen lassen. Die erwartete Leistung liegt hier bei ca. 190 PS und 300 Nm plus/minus. TÜV Abnahme und Eintragung scheinen gar keine leichte Anforderung gewesen zu sein aber mit Pogea Software möglich. Beim Auslesen des Steuergeräts ist dann aufgefallen, dass bereits eine (ausländische) Leistungssteigerung aufgespielt war, was mir nicht bekannt war (und wohl keinem anderen Beteiligten). Das Steuergerät wurde dann manuell auf Serie gesetzt und dann die Pogea Optimierung draufgepackt. Leistungsmäßig keine Quantensprünge wahrgenommen, wohl aber ein sauberes Hochziehen. Das bleibt vermutlich auch bei einer bereits aufgespielten Leistungssteigerung nicht aus. Der Wagen ging auch vorher für erwartete 140 PS verdammt gut (zu gut?!). Im Zweifel habe ich mir so statt einer erheblichen Leistungssteigerung deren Legalität und Fahrzeugschonung eingekauft. Ende März fahre ich mal auf einen Leistungsprüfstand. Die ganze Sache hat mich doch neugierig gemacht.


    Viele Grüße aus dem Rheinland und zum Schluss noch ein Foto einen Tag nach Abholung (bestes Cabrio Wetter...)

    Spider Schnee.JPG

  • und hat sich der ganze Aufwand jetzt wirklich gelohnt ? Ich hatte das Problem bei meinem Fiat auch. War aber nur, wenn er kalt war. Da war es total nervig. Aber wiegesagt, sobald er warm war, war es viel besser.

    Beim Abarth gibt es dieses Problem komischerweise nicht. Auch gehen die Gänge viel leichter zu schalten.

  • Beim Automatik gibt es das Problem auch nicht, obwohl es ja scheinbar nichts mit dem Getriebe zu tun hat. Sehr seltsam...

  • hallo Tommy,

    hört sich so an, als wenn du bei Marco Martini gewesen wärst um dir die Pogea SW aufspielen zu lassen ;o) ?!



    2 Sachen kurz zu deinem Bericht.

    Ferndiagnosen sind immer etwas kompliziert,

    du siehst ja selber was ein nicht fester Unterdruckschlauch mal eben bewirken kann.

    Ich würde mich mit sowas dann auch eher wieder an einen Fiat Händler/Werkstatt wenden.

    oder wenn meine Vermutung stimmt, sich an Marco zu wenden!


    Thema SW.

    ich kann, aus eigener Erfahrung, nur empfehlen bei einer Leistungssteigung immer via Ein- Ausgangsmessung über einen Leistungsprüfstand die tatsächliche Leistung belegen zu lassen.

    alles andere ist suboptimal, da man selbst mit einer Pedalbox, ja schon das gefühlt hat, 20 PS mehr zu haben ;o) gefühlt !!

    und wenn deiner eh schon geschippt war, ist es klar, dass du über die Pogea SW jetzt keinen großen unterschied merken wirst.


    in diesem Sinne erstmal

    die besten Grüße aus LEV

    derKalle

    ANZEIGE
  • Hallo Kalle,


    ich war bzgl. der Software in Neuwied (das war wohl nicht Marco Martini :)). Wie auch immer, gute und freundliche Beratung (inkl. Hinweis auf den fehlenden Prüfstand und Umgang mit der bereits aufgespielten Software). Wenn die Leistungsmessung im März die erwartete Leistung erzielt, ist in der Hinsicht alles gut.


    Das Ruckeln im 2. schaue ich mir noch ein wenig an und dann entweder akzeptieren (damit bin ich ja scheinbar nicht alleine und auf Knopfdruck reproduzieren ist auch irgendwie nicht) oder zur Werkstatt...


    Schönen Abend, viele Grüße

  • Hallo zusammen, Ruckeln tritt bei mir nicht mehr auf seit ich den Motor nach dem Start etwas im Leerlauf laufen lasse. Also anlassen, entspannt Zeug verstauen. Dach auf, anschnallen etc., da geht Leerlaufdrehzahl auch schon etwas runter und dann erst losfahren - alles gut.8) Dazu steht auch etwas im Bordbuch... Schönen Abend!

  • Hallo zusammen, Ruckeln tritt bei mir nicht mehr auf seit ich den Motor nach dem Start etwas im Leerlauf laufen lasse. Also anlassen, entspannt Zeug verstauen. Dach auf, anschnallen etc., da geht Leerlaufdrehzahl auch schon etwas runter und dann erst losfahren - alles gut.8) Dazu steht auch etwas im Bordbuch... Schönen Abend!

    Völlig richtig so! Muss ja auch erstmal ausreichend Öl in die Multiair-Einheit. Haben wir alles schon durch hier...