Kontakt mit Schlüssel verloren

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Kontakt mit Schlüssel verloren

      Hallo an alle.
      Vorab, ich habe meinen Abarth jetzt einen Monat, schon 2000 km abgespult und natürlich begeistert von dem Wagen.
      So und nun leider das nicht so tolle.....Heute bin ich schon das zweite Mal wegen Elektronik—Probleme liegengeblieben....

      Aber der Reihe nach:

      Nach 2 Wochen mit etwa 200 km Tachostand, lautes Gehupe, Warnblinkanlage, rotes Schlüsselsymbol. Nach unzähligen peinlichen hundert Meter in der Stadt, (könnt ihr euch sicherlich) vorstellen, fand ich endlich einen Parkplatz wo mein Wagen nicht zu sehr störte. So Motor abgestellt. Natürlich nicht mehr angesprungen. Wegfahrsperre. Selbstverständlich wusste ich von dem Hinweis mit dem Schlüssel den Startknopf zu drücken, half jedoch nichts. Wollte den Wagen nicht sofort abschleppen lassen, machte mich also wohl oder übel im triefenden Regen auf den Nachhauseweg um den Reserveschlüssel zu holen.( 3 km hin und 3 km zurück) Startversuch mit jenem geglückt, auf schnellstem Weg mit nasser Kleidung und finsterer Miene zum Händler. :cursing:
      Wagen 1 Stunde an die Diagnostik angehängt (Fehler war gespeichert), Steuergerät neu programmiert.. Für meinen Teil habe ich vorsichtshalber die Schlüssel gewechselt und den vorigen Reserveschlüssel als Hauptschlüssel im Wagen immer nahe dem Startknopf gelegt (Ablage SD-Karte).

      Der Tragödie zweiter Teil:
      Heute bin ich mehrere hundert Kilometer mit offenem Dach durch das wunderbare Wetter gecruist, als in der allergrössten Einöde der Zirkus wieder lostging. Da ich in der Pampa den Wagen nicht einfach so abstellen wollte, bin ich mit Gehupe und Warnblinkanlage weitergefahren, um irgendein kleines Dörfchen zu erreichen. Nach gefühlten unendlichen Minuten plötzlich Ruhe. An die Seite gefahren, Motor abgestellt, Startknopf betätigt, Motor startet auf Anhieb. Der Schlüssel wurde in der Zwischenzeit nicht bewegt!

      Ist das Problem im Forum bekannt, ich habe mit der Suche nichts Relevantes gefunden.

      P.S. Zur Info, ich fahre einen Automaten,

      Liebe Grüsse aus Luxemburg
      Mac

      ""

      Abarth 124 Sport-Automatk

      Dieser Beitrag wurde bereits 3 mal editiert, zuletzt von Mac ()

    • Die Meldung das ich das Problem nicht kenne hilft dir nicht wirklich weiter. Allerdings dann doch wieder weil null Reaktion auch nicht gelesen bedeuten könnte.

      Ich schlage vor alle die das Problem nicht kennen liken meinen Beitrag, damit er wenigstens weiß wieviel es gelesen haben, das Problem aber nicht kennen.

      Spider fahren:
      Man lernt nicht nur Bundesstraßen und Kreisel zu unterscheiden, sondern jeden Quadratzentimeter der Straße persönlich kennen. :thumbup:
    • Hallo und Danke an alle.
      Keine Alarmanlage sondern nur Alarm sollte der Schlüssel sich nicht im Auto befinden
      Enorm lautes Hupen mit Warnblinkanlage weil eventuell Autodiebstahl.
      Aber die Batterien der 2 Schlüssel sind wie der Wagen neu, das entsprechende Steuergerät neu konditioniert.....
      Ganz klar, dass der Wagen die Verbindung verliert. Aber wieso? Wagen neu, Schlüssel liegt in 10 cm Nähe.
      Sonst keine Warnmeldungen. Geht natürlich alles auf Garantie.
      Aber zum Händler würde ich gerne erst wieder mit ein paar Hintergrundinformationen gehen.
      Ich weiss ihr stimmt mir zu, und bin überzeugt, dass der eine oder andere Hinweis von euch Gold wert sein wird :thumbup:

      Abarth 124 Sport-Automatk

    • Wenn es passiert obwohl (oder weil?) der Schlüssel so nah ist ... probiere es doch mal aus wie es ist wenn Du ihn einfach nur in der Hosentasche hast.
      Ist natürlich irgendwie blöd ... aber manchmal sind es halt die kleinen Dinge.

      124 Spider America 057/135, Bremssättel GOLD, Schalter, STX Gewindefahrwerk, Spurverbreiterung 38mm/40mm ... und dank Zymexx ein super Lenkrad plus Armauflage :thumbsup:
    • @'Gordio
      "Auf verschiedenste Art kann es zu Problemen kommen, weil der RFID-Transponder direkt am Erzeugnis sitzt und dieses elektromagnetisch schlecht mit dem ausgewählten Tag verträglich ist. Um elektromagnetische Anpassungsprobleme zu umgehen, werden in der Logistik u. a. sogenannte Flap- oder Flag-Tags eingesetzt, die im rechten Winkel vom Produkt abstehen und so einen großen Abstand zum Produkt haben." (Quelle Wikipedia )

      Vielleicht hast du sogar Recht mit deiner Annahme...wandert wieder in die Hosentasche

      Vielen Dank für die Anregung

      Abarth 124 Sport-Automatk

    • Hallo an alle,
      Ich greife das Thema noch mal kurz auf.
      Mittlerweile habe ich 3500 km in 2 Monaten abgespult und hatte nun schon insgesamt 5! mal die Freude, das der Kontakt zum Schlüssel abgebrochen ist, mit den oben schon geschilderten peinlichen Begebenheiten.
      Software wurde wie gesagt schon neu aufgespielt, ohne Verbeserung. Da ich sowieso nächsten Monat einen vorsoglichen Ölwechsel machen wollte, habe ich gestern beim Freundlichen mal nachgefragt ob man dieses Feature nicht per ODB2 stilllegen könnte.
      Der alte Meister ist seit 2 Wochen in Rente, die Antwort des jungen Nachfolgers in etwa:
      Was, nie gehört, gibt es nicht, ist bestimmt nachgerüstet, ach so nicht?, aber auf keinen Fall per Software abstellbar, usw, usf......
      Ehe ich zur nächsten Werkstatt fahre, weiss einer von euch ob dieser Parameter, Alarm bei verlorenem Kontakt mit Schlüssel (roter Schlüssel im Display, Hup- und Lichtsignale...), per Laptop zu bearbeiten ist.
      Mit liebem Gruß
      Mac, den die Nachbarn in letzter Zeit wegen dem Gehupe morgens um 5 auch nicht mehr so nett grüßen :love::love::love::love::love:

      Abarth 124 Sport-Automatk

    • Fahr mal zu einer anderen Werkstatt.
      Zwischendurch würde ich im Partnerforum nachfragen ob das Problem bekannt ist.

      Der Werkstatt muss viel mehr einfallen als nur mal die Software neu auf zu spielen. Da schafft mein kleiner Krauter am Ende der Welt ja noch mehr. Inkl. Rückfrage bei Fiat und einen Spezialisten von denen kommen lassen wenn Ihnen selbst nichts einfällt.

      Spider fahren:
      Man lernt nicht nur Bundesstraßen und Kreisel zu unterscheiden, sondern jeden Quadratzentimeter der Straße persönlich kennen. :thumbup:
    • Hallo an alle.
      Update und Info.
      Nachdem ich das Autohaus dermassen genervt habe, hatte der Meister keine andere Möglichkeit als sich der Sache nochmal anzunehmen.
      Vor 2 Monaten wurde ein Relais im Schaltkreis des Anlassknopfes auf Verdacht getauscht. Angeblich machte es den Eindruck dass es manchmal kleben könnte, nicht 100% freigängig wäre.
      Ich bin zwar noch immer nicht völlig überzeugt, da der Alarm auch nach längeren Fahrten urplötzlich ohne jegliche Pausen oder Bewegung des Schlüssels auslöste, jedoch ist es seitdem ruhig.....
      Haltet die Daumen dass es so bleibt.
      Grüße aus dem heissen Sardinien, wo ich seit 2 Wochen noch keinem einzigen Spider auf der Insel begegnet bin.

      Abarth 124 Sport-Automatk

    • folgende Info von den Kollegen aud dem MX5 ND Forum... übrigens haben ich seit einigen Woche neue Räder und Universal RDKS Sensoren von Reifen Lorenz drauf...
      Hier eine Erklärung zum "Panikalarm":
      Es wurde festgestellt, dass an den Modellen MX-5 (ND) mit direktem Reifendruck-Überwachungssystem die Möglichkeit besteht,
      dass der Panikalarm beim Fahren ausgelöst wird.
      Dadurch ertönt die Hupe intermittierend und die Warnblinkanlage blinkt.
      Der Fehler kann kurzfristig selbst behoben werden, wenn die Zündung aus- und eingeschaltet wird.
      Auslöser kann u.a. ein anderes Fahrzeug mit direktem Reifendruck-Überwachungssystem sein (Unterschiedlicher Reifendruck wird erkannt).

      Moin, moin
      [/quote]Das klingt genau nach dem Phänomen, das mich letzten Freitag bei einer Ausfahrt mit Kollegen gleich 3 mal zum Anhalten zwang. Zusätzlich wurden auch die Türen verriegelt.


      Ich fahre seit Ende April andere Räder mit universellen RDKS Sensoren vom Reifenhändler. Das funktionierte bisher tadellos, zumindest gab es keine Warnung des RDKS. Deshalb hätte ich nicht darauf als Ursache getippt.
      Mein Verdacht ging vielmehr in Richtung des Keyless-Entry-Systems, da im Vorfeld der Ausfahrt das Auto durch die Kollegen intensiv in Augenschein genommen wurde, ein- und ausgestiegen wurde, die Zündung an- und ausgemacht wurde und die Schlüssel sich mal im, mal außerhalb des Fahrzeugs befanden.


      Der Alarm ist weder vor noch seit dieser Ausfahrt losgegangen. Allerdings war ich weder vorher noch nachher so lange unterwegs, wie an diesem Tag.
      Ich werde mal meinen Freundlichen darauf ansprechen ...


      Edit: Kurz nach dem Räderwechsel war ich beim Freundlichen zur ersten Inspektion. Von einer Serviceaktion AK018A hat er nichts gesagt.