Geräusche bei Unebenheiten - Die Werkstatt verzweifelt

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Geräusche bei Unebenheiten - Die Werkstatt verzweifelt

      Huhu, der mit den vielen Problemen mal wieder :D

      Seit 1-2 Monaten plagt mich mein Spider mit sehr nervigen Klick-Geräuschen bei unebener Fahrbahn. Die Geräusche scheinen nicht vom Fahrwerk zu kommen, da sie unabhängig vom einfedern einzelner Räder auftreten.
      Ebenso tritt es auf wenn der Wagen langsam rollt man und etwas fester auf die Bremse drückt.

      Die Werkstatt hat mittlerweile 3 Reparaturversuche hinter sich. Gemacht wurde unter anderem:
      - Kies aus Verkleidungsteilen entfernt (kein Scherz)
      - Alle Verstrebungen gelöst und mit dem richtigen Drehmoment neu angezogen
      - Die hintere Bremse zerlegt und neu geschmiert
      - Das Auto leergeräumt um Geräuschquellen im Innenraum auszuschließen
      - Und mit Sicherheit noch mehr, was mir nicht mitgeteilt wurde.

      Nach jeder Reparatur hieß es, die Geräusche sind weg. Rund um die Werke sind schön neue, glatte Straßen. Da hört man halt nichts...
      Aber die Realität ist: Keine der Maßnahmen hat irgendwas gebracht.

      Ich stehe mit dem Hersteller in Kontakt, war wohl auch schon ein Abarth Techniker vor Ort. Aber momentan erscheint es mir eher wie ein Blindflug, es werden einfach wahllos irgendwelche Arbeiten erledigt.

      Hab euch mal ein kurzes Video eingefügt, da sollte man es ganz gut hören:
      Video


      Hatte hier vielleicht jemand etwas ähnliches, oder hat auch nur den Hauch einer Ahnung was es sein könnte? :D


      Am kommenden Montag startet dann übrigens Reparaturversuch Nr. 4 :whistling:

      ""
    • hattest du Spur Spurz einstellung bei dir machen lassen?
      wenn ja
      die Schrauben der VA ich weiß aber jetzt nicht mehr ob die vom Sturz oder Vor-Nachlauf,
      ich meine aber VorNachlauf
      wenn die nicht richtig angeknallt sind, ergibt sich da zumindest ein Klack geräusch , wie du es beschrieben hast.

      Das eventuell ein Schraube irgendwo in die Karosse gefallen ist . X/

    • Bei mir lag mal ein Kieselstein auf dem unteren Motorschutzblech. Das hörte sich sehr ähnlich an, Drehzahlabhängig und je nach Bodenbelag. Wir dachtern erst, das Blech wäre locker (siehe Video). Abschrauben, Stein rausnehmen (Foto), alles gut.

      Das Video bitte in .mp4 umbenennen.

      Beste Grüße,
      jayrock

      Dateien
    • RezeptFrei schrieb:

      hattest du Spur Spurz einstellung bei dir machen lassen?
      wenn ja
      die Schrauben der VA ich weiß aber jetzt nicht mehr ob die vom Sturz oder Vor-Nachlauf,
      ich meine aber VorNachlauf
      wenn die nicht richtig angeknallt sind, ergibt sich da zumindest ein Klack geräusch , wie du es beschrieben hast.

      Das eventuell ein Schraube irgendwo in die Karosse gefallen ist . X/
      Nein, bis jetzt wurde noch nichts eingestellt. Wobei ich das Gefühl habe dass die Werkstatt im Rahmen der Maßnahmen was gemacht hat, aber spätestens da wäre es ja aufgefallen.
    • Update: Heute morgen meinen Termin gehabt, bei einem anderen Serviceberater, da meiner im Urlaub ist.

      Da wurden wir dann von einem anderen Kollegen, der hier ebenfalls beteiligt war, auf den aktuellen Stand gebracht:

      Da ein Techniker von Abarth da war, und auf den Straßen rund um das Autohaus nichts gehört hat, und die das als "Referenzstrecke" nehmen, können sie nichts weiter machen, Fiat zahlt keine weiteren Garantiearbeiten.
      Also das Problem ist da, das ist unumstritten. Aber weil die Werkstatt es nach 3 Versuchen nicht gesch*ssen bekommen hat, sind jetzt plötzlich alle taub, und das Problem wird einfach nicht weiter behandelt.

      SUPER!
      Vor alllem weil mir das jetzt erst mitgeteilt wird...

      Die leiten jetzt das Video an Fiat weiter, denn da hört man ja sehr deutlich dass das Problem da ist, und dann schauen wir mal.

      Es kotzt mich natürlich jetzt ziemlich an, ich werde schauen dass ich diese Woche einen Anwaltstermin bekomme, dass man hier mal die Optionen durchgehen kann, bzgl. Rücktritt vom Kaufvertrag/Kaufpreisminderung oder was weiß ich.

    • Servus zusammen, vielleicht kann ich ein wenig zur Lösung des Problems beitragen.

      Ich hatte auch dieses ständige Knacken und Knarzen, was zuletzt immer deutlicher zu hören war. Beim Anfahren aus dem Stand, beim Abbemsen mit niedriger Geschwindkeit, teils beim Einlenken oder auch bei langsamer Fahrt auf holpriger Fahrbahn.
      Ich habe seit langem Probleme damit, was ich bereits im Thread "geklickere wie ein Stein im Reifen" beschrieben hatte.

      Besonders in der Tiefgarage konnte ich das Geräusch inzwischen sehr gut simulieren und dem Werkstattmeister vorführen.

      Nach zwei Tagen in der Werkstatt habe ich unseren Spider heute wieder abgeholt.

      Ursache für das Geräusch waren angeblich Verspannungen in der Verbindungsstrebe
      zwischen Getriebe und Hinterachsdifferential.

      Die Strebe ist an einer Seite starr und wird an der anderen Seite mit Schrauben in einer Langschlitzführung fixiert. Die Verbindungsstrebe wurde entspannt, neu ausgerichtet und mit neuen Schrauben befestigt.

      Auf der Heimfahrt war vorerst nichts mehr von den Geräuschen zu hören :thumbup:

    • @Tommi7766
      Hier ist mal dargestellt, wie der Übeltäter aussieht: ;)

      powerplant.jpg

      Jetzt wo Du schreibst, dass diese Strebe (offiziell power plant frame), die mit der offenen Seite die Kardanwelle umgibt, wohl der Grund für die Geräusche war, fällt mir ein, dass diese Strebe schon zu MX-5 NB/NBFL-Zeiten manchmal Probleme bzw. Geräusche aufgrund von Verspannungen gemacht hat. Da war damals auch schon das Allheilmittel, den Rahmen bzw. die Strebe zu entspannen und neu zu verschrauben. Die grundlegende Technik ist ja heute noch die gleiche wie damals.

      Viele Grüße,

      Klaus

      124 Spider Lusso Automatik in Magnetico Bronce Metallic, Interieur schwarz, alle Zusatzpakete. Der Spider ist und bleibt technisch im Serienzustand (nur die Stubby-Stummelantenne habe ich ihm gegönnt :thumbup: )

      Der Spider ist mein reines Schönwetterfahrzeug - und das werde ich mir von Greta auch nicht vermiesen lassen!

      Dieser Beitrag wurde bereits 3 mal editiert, zuletzt von spider-speedy ()

    • Vielen Dank fürs Teilen!
      Meiner ist jetzt auch wieder seit ner Woche in der Werkstatt deswegen, nachdem Fiat einen weiteren Versuch freigegeben hat.

      Ich wollte mich heute sowieso mal erkundigen, da werde ichs mal ansprechen ob sie da mal geschaut haben. Ich weiß dass schon diverse Verstrebungen neu angezogen wurden, aber diese wohl nicht.

    • Sooo,
      Es gibt erfreuliche Neuigkeiten: Nach 1 1/2 Wochen Werkstattaufenthalt sind die Geräusche endlich weg! :thumbsup:

      Was war letztendlich das Problem? Man weiß es nicht... Die Werkstatt hat eine regelrechte Materialschlacht veranstaltet. Jedes Teil, jede Schraube die auch nur irgendwie mit dem Fahrwerk zu tun hatte wurde ausgebaut, ggf. geschmiert und wieder eingebaut. Alle Streben wurden gelöst und neu angezogen. Wenn ichs richtig verstanden habe wurden zusätzlich noch Dämmmaßnahmen am Unterboden unternommen und zu guter Letzt gabs hinten noch ein paar neue Stoßdämpfer.