Öl im Ansaugrohr zum Turbo

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Das hört sich ja nicht so gut an, aber abgesehen davon sind 1,5L Öl auf 1.000 km schon eine Hausnummer. Ich drücke jedenfalls die Daumen, dass das Ganze nicht all zu kostspielig wird. Befindet sich der Spider noch innerhalb der Garantie?

      ""

      Viele Grüße,

      Klaus

      124 Spider Lusso Automatik in Magnetico Bronce Metallic, Interieur schwarz, alle Zusatzpakete. Der Spider ist und bleibt technisch im Serienzustand (nur die Stubby-Stummelantenne habe ich ihm gegönnt :thumbup: )

    • Also es wundert mich schon was hier einige Motoren an Öl verbrauchen. Ich habe bei all meinen Fahrzeugen in den letzten 40 Jahren noch NIE außerhalb der Inspektionsintervalle Öl nachfüllen müssen. Auch beim Spider bisher noch nicht. Allerdings ist der auch erst 11.000 km gelaufen

    • @Dackel
      Bei meinem genauso. Ehrlich gesagt habe ich sogar einen Viertel Liter ÖL abgesaugt, weil der Stand ab Werk knapp über Max. war. Absolut null Ölverbrauch, auch bei manch flotter Fahrweise.

      Viele Grüße,

      Klaus

      124 Spider Lusso Automatik in Magnetico Bronce Metallic, Interieur schwarz, alle Zusatzpakete. Der Spider ist und bleibt technisch im Serienzustand (nur die Stubby-Stummelantenne habe ich ihm gegönnt :thumbup: )

    • Leider keine Garantie mehr und mittlerweile 45000 km runter
      Lass mich überraschen.
      Hatte auch erst die letzten 10000 km erhöhten Ölverbrauch der immer kontinuierlich stieg aber die letzten 1000 km waren häftig.
      Hatte aber die letzten Wochen so einen verbrannten Geruch nach jedem beschleunigen das war wahrscheinlich der Vorbote

    • Dass er gerade beim vollen Beschleunigen und offenem Verdeck etwas nach verbranntem Öl müffelt betrachte ich mittlerweile als normal. Allerdings ist dies abgasseitig bedingt. Zieht übers Heck von hinten rein, Verbrauch allerdings nicht messbar.

      Viele Grüße,

      Klaus

      124 Spider Lusso Automatik in Magnetico Bronce Metallic, Interieur schwarz, alle Zusatzpakete. Der Spider ist und bleibt technisch im Serienzustand (nur die Stubby-Stummelantenne habe ich ihm gegönnt :thumbup: )

    • Oleyannic schrieb:

      Habe am Dienstag Abend das erste mal Leistungsverlust in einer rechts Kurve gehabt mit aufleuchtender Öllampe.
      Am nächsten Tag Ölstand kontrolliert absolut nichts.
      Ölcatcher nachgesehen auch kein Öl drin.
      Ansaugschlauch zum Turbolader etwas mehr Öl drin als beim letzten Mal.
      Ölverbrauch auf den letzten 1000 km mehr als 1,5 Liter.
      Heute Autobahnfahrt im 6.Gang bei 200 km/h Rauch Entwicklung durch den Getriebetunnel und Handbremse das ich dachte das Auto brennt.
      Als ich die Geschwindigkeit reduziert habe war alles wieder vorbei anschließend nochmal beschleunigt das gleiche Ergebnis.
      Nächsten Parkplatz angefahren. Nur Rauch aus der Motorhaube.
      Habe dann nachgeschaut und dachte im ersten Moment es sei der Turbo weil dieser qualmte.
      Habe dann die Motorabdeckung entfernt komplett Öl versaut um die Zündspulen und der ganze Ventildeckel.
      Das Öl im Ansaugschlauch kommt über den kleinen Schlauch ins Ansaugrohr siehe Bild.
      Warum sich jetzt das Öl an den Zündspulen vorbei drückt meinte die Werkstatt das dort eine dichtung eingepresst ist und diese schon einmal defekt sein kann.
      Was auch den erhöhten Ölverbrauch erklären würde.
      Genaueres kann ich erst am Mittwoch sagen denn dann wird der Ventildeckel entfernt und geschaut was Sache ist
      moin,
      dann solltest du jetzt auch mal an den wechsel des Dampfabscheiders in betracht ziehen
      X/
      + ÖL- Ölfilter wechsel.


      45 tsd... Kerze schon gewechselt?
    • Oleyannic schrieb:



      Habe dann die Motorabdeckung entfernt komplett Öl versaut um die Zündspulen und der ganze Ventildeckel.
      Das Öl im Ansaugschlauch kommt über den kleinen Schlauch ins Ansaugrohr siehe Bild.
      Warum sich jetzt das Öl an den Zündspulen vorbei drückt meinte die Werkstatt das dort eine dichtung eingepresst ist und diese schon einmal defekt sein kann.
      Was auch den erhöhten Ölverbrauch erklären würde.
      Genaueres kann ich erst am Mittwoch sagen denn dann wird der Ventildeckel entfernt und geschaut was Sache ist
      Hatte so etwas ähnliches bei meinem Firmenwagen. Ölverbrauch war bei mir auch mindestens 1 Liter auf 1000 Kilometer. Irgendwann wurde dann schon soviel Öl heraus gedrückt dass es bis nach unten tropfte und Ölflecken am Asphalt gab. Der Fehler wurde auch erst gefunden als die Motorabdeckung entfernt wurde.
    • Neu

      Glücklicherweise habe ich heute meinen reparierten Spider zurück bekommen.
      Es wurden die Deckeldichtung und die Schaftdichtungen sowie die Dichtung zum Entlüftungskanal getauscht mit Reparatur
      320€ habe mit mehr gerechnet, hatten mich am Samstag mittag angerufen und mir mitgeteilt das es nicht so schlimm wäre und in etwa 310€ kostet.

      Dateien